Problem sa VMware vSphere ESXi 5.1 i HP Ultrium LTO4

For ESXi 5.1 is the same command as for ESXi 5.0.

ESXi 5.0 command
esxcli storage nmp satp rule add --satp VMW_SATP_LOCAL --driver="aic79xx" --description="AHA 29320 LPE"

ESXi 5.1 command
esxcli storage nmp satp rule add --satp VMW_SATP_LOCAL --driver="aic79xx" --description="AHA 29320 LPE"

To check the rules run the command:
esxcli storage nmp satp rule list |grep Adaptec

Leave a Reply